Opened 6 years ago

Closed 5 years ago

#803 closed task (duplicate)

Annotation Editor: Export a byonic database from a annotation result

Reported by: Rene Ranzinger Owned by: sena
Priority: normal Milestone: GRITS - 1.2
Component: GRITS core Version: GRITS 1.1.x
Severity: major Keywords:
Cc:

Description

Once the filtering of a GELATO annotation is done it should be possible to export all selected annotations into a Byonic database.

Change History (3)

comment:1 Changed 5 years ago by Rene Ranzinger

Owner: changed from Rene Ranzinger to sena
Status: newassigned

comment:2 Changed 5 years ago by sena

Resolution: duplicate
Status: assignedreview

this is a duplicate of ticket #807

comment:3 Changed 5 years ago by Rene Ranzinger

Status: reviewclosed
Note: See TracTickets for help on using tickets.